Help!!!

Une question? Un problème sur le fonctionnement du forum? Venez l'écrire ici.
Pour tout probleme d'inscription, contactez moi par MP.
Répondre
Avatar du membre
Paca
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 1574
Enregistré le : 23 oct. 2012, 18:25

Help!!!

Message par Paca » 09 juil. 2015, 11:48

Bonjour, j'ai un problème depuis hier....quand je le connecté au forum avec mon ordinateur j'ai le message comme quoi je le suis connectée avec succès sauf que je n'ai pas accès à toutes les rubriques et celles où je peux aller je ne peux réponde à aucun post car des que je veux le faire je reviens sur la page de connexion avec mon nom d'utilisateur et mon mot de passe que je confirme et je reviens automatiquement sur la page d'accueil. Pour d'autres rubriques comme santé soins des que je clique sur cette rubrique j'ai un message qui le dit que je n'aimen'aime pas les permissions appropriées pour lire le sujet. Par contre si je connecte au forum avec mon téléphone tout fonctionne correctement. Avez vous une explication à ce problème ? Merci de me répondre. Paca
Paca & Bree ma tite fusée d'amour

Avatar du membre
Paca
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 1574
Enregistré le : 23 oct. 2012, 18:25

Re: Help!!!

Message par Paca » 09 juil. 2015, 11:50

Excusez moi pour les fautes mais je suis sur mon téléphone ce qui n'est pas pratique car il y a des écritures automatiques parfois. ...
Paca & Bree ma tite fusée d'amour

Avatar du membre
siayhan
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 3042
Enregistré le : 13 sept. 2014, 13:36
Localisation : Paris
Contact :

Re: Help!!!

Message par siayhan » 09 juil. 2015, 11:52

Aucune idée... Tu as cliqué la case pour rester connectée?
Sinon, faut voir si Jordan passe par là....
Silya, mon amour. Jamais je ne t'oublierai 11/09/2001- 29/12/2014
Image


Ma filleule, Janis
Image

Avatar du membre
Lybaye
Modérateur(rice)
Modérateur(rice)
Messages : 11643
Enregistré le : 31 juil. 2011, 17:08
Localisation : Rhône-Alpes

Re: Help!!!

Message par Lybaye » 09 juil. 2015, 12:52

Tu as peut-être des mises à jour à faire sur ton ordi, moi je ne peux plus me connecté avec Windows xp, j'ai été obligé d'installé Modzillza Firefox et sa marche,
Après c'est Jordan qui t'aidera, soit tu lui envoi un MP soit tu attend qu'il vienne sur le fofo et qu'il voie ton méssage
Mes amours de BaBou; Baya et Budha
Michèle

Image Image Image Image

Avatar du membre
cimbellyne
Modérateur(rice)
Modérateur(rice)
Messages : 11038
Enregistré le : 10 sept. 2007, 18:56
Contact :

Re: Help!!!

Message par cimbellyne » 09 juil. 2015, 13:25

faut attendre Jordan,c'est lui le specialiste :wink:

Avatar du membre
jordan
Webmaster
Webmaster
Messages : 5034
Enregistré le : 30 sept. 2006, 19:04
Localisation : Bordeaux (33)
Contact :

Re: Help!!!

Message par jordan » 09 juil. 2015, 22:46

Coucou à mon avis il faut que tu supprimes tes cookies.

Pour se faire il faut savoir quel navigateur tu utilises.
Pour soutenir le forum, vous pouvez aussi cliquer sur cette bannière puis passer commande chez notre partenaire
Image
Plus de détail ici

Avatar du membre
Lybaye
Modérateur(rice)
Modérateur(rice)
Messages : 11643
Enregistré le : 31 juil. 2011, 17:08
Localisation : Rhône-Alpes

Re: Help!!!

Message par Lybaye » 10 juil. 2015, 06:08

Jordan, juste une question bête de ma part, je croyais que les cookies étaient neccessaires et que si on les enlève rien ne fonctionne.
Mes amours de BaBou; Baya et Budha
Michèle

Image Image Image Image

Avatar du membre
Paca
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 1574
Enregistré le : 23 oct. 2012, 18:25

Re: Help!!!

Message par Paca » 10 juil. 2015, 13:58

C'est modzilla firefox....
Paca & Bree ma tite fusée d'amour

Avatar du membre
cimbellyne
Modérateur(rice)
Modérateur(rice)
Messages : 11038
Enregistré le : 10 sept. 2007, 18:56
Contact :

Re: Help!!!

Message par cimbellyne » 10 juil. 2015, 16:27

Paca a écrit :C'est modzilla firefox....
j'ai eu beaucoup de soucis avec mozilla,je suis passee à google chrome c'est mieux je trouve :wink:

Avatar du membre
jordan
Webmaster
Webmaster
Messages : 5034
Enregistré le : 30 sept. 2006, 19:04
Localisation : Bordeaux (33)
Contact :

Re: Help!!!

Message par jordan » 10 juil. 2015, 18:25

Lybaye a écrit :Jordan, juste une question bête de ma part, je croyais que les cookies étaient neccessaires et que si on les enlève rien ne fonctionne.

On peut supprimer les cookies n'importe quand, ils seront recréé automatiquement lorsque vous accéderez à vos sites web.

Ce que l'on ne peut souvent pas faire c'est bloquer la création des cookies, car les services ne fonctionneront pas correctement :wink:

Pour supprimer les cookies sur firefox :

https://support.mozilla.org/fr/kb/effac ... registrees
Pour soutenir le forum, vous pouvez aussi cliquer sur cette bannière puis passer commande chez notre partenaire
Image
Plus de détail ici

Avatar du membre
Lybaye
Modérateur(rice)
Modérateur(rice)
Messages : 11643
Enregistré le : 31 juil. 2011, 17:08
Localisation : Rhône-Alpes

Re: Help!!!

Message par Lybaye » 10 juil. 2015, 20:41

Merci Jordan pour ta réponse, cela m'a bien intéresser le lien :3012061:
Mes amours de BaBou; Baya et Budha
Michèle

Image Image Image Image

acanais40
Présentation à faire ou en validation
Présentation à faire ou en validation
Messages : 2
Enregistré le : 24 avr. 2017, 14:34

Re: Help!!!

Message par acanais40 » 24 avr. 2017, 14:37

Paca a écrit :
09 juil. 2015, 11:48
Bonjour, j'ai un problème depuis hier....quand je le connecté au forum avec mon ordinateur j'ai le message comme quoi je le suis connectée avec succès sauf que je n'ai pas accès à toutes les rubriques et celles où je peux aller je ne peux réponde à aucun post car des que je veux le faire je reviens sur la page de connexion avec mon nom d'utilisateur et mon mot de passe que je confirme et je reviens automatiquement sur la page d'accueil. Pour d'autres rubriques comme santé soins des que je clique sur cette rubrique j'ai un message qui le dit que je n'aimen'aime pas les permissions appropriées pour lire le sujet . Par contre si je connecte au forum avec mon téléphone tout fonctionne correctement. Avez vous une explication à ce problème ? Merci de me répondre. Paca
Moi non plus je n'arrive pas à accéder à quelques rubriques je ne sais pas ce qui se passe.

Avatar du membre
Lybaye
Modérateur(rice)
Modérateur(rice)
Messages : 11643
Enregistré le : 31 juil. 2011, 17:08
Localisation : Rhône-Alpes

Re: Help!!!

Message par Lybaye » 24 avr. 2017, 15:14

[/quote]
Moi non plus je n'arrive pas à accéder à quelques rubriques je ne sais pas ce qui se passe.
[/quote]

C'est normal, ta présentation n'ai pas valider, je te met un mot dans ta présentation :D
Mes amours de BaBou; Baya et Budha
Michèle

Image Image Image Image

Répondre