probleme de connection et de fonctionnement

Une question? Un problème sur le fonctionnement du forum? Venez l'écrire ici.
Pour tout probleme d'inscription, contactez moi par MP.
Avatar du membre
aphelie
Super passionné(e)
Super passionné(e)
Messages : 649
Enregistré le : 16 janv. 2008, 19:15
Localisation : VEIGNE
Contact :

probleme de connection et de fonctionnement

Message par aphelie » 27 sept. 2010, 18:50

Bonjour, depuis hier j'ai un problème de connection au forum ainsi que de lecture des sujets . Lorsque je clic je me retrouve sur une page jaune vierge avec le message internet explorer ne peut ouvrie etc...je recupere en cliquant sur precedent en passant par la page blanche non accessible a internet . Suis-je la seule ?

Avatar du membre
odessa
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 1363
Enregistré le : 25 nov. 2008, 15:30

Re: probleme de connection et de fonctionnement

Message par odessa » 27 sept. 2010, 18:53

pas de soucis pour moi pour l'instant...
Image

Avatar du membre
Jessyetmoi
Modérateur(rice)
Modérateur(rice)
Messages : 26236
Enregistré le : 26 févr. 2010, 16:15
Localisation : Bruxelles - Belgique

Re: probleme de connection et de fonctionnement

Message par Jessyetmoi » 27 sept. 2010, 19:08

Pas de problème pour moi non plus :wink:
Image


Ma Princesse Jessy, partie au paradis le 5/11/2014 ♥
Image]Image
Ma Lou'Ann d'amour ♥
Image
On n’a pas un cœur pour les hommes et un cœur pour les animaux. On a un seul cœur ou pas du tout. Alfonse de Lamartine

Avatar du membre
aphelie
Super passionné(e)
Super passionné(e)
Messages : 649
Enregistré le : 16 janv. 2008, 19:15
Localisation : VEIGNE
Contact :

Re: probleme de connection et de fonctionnement

Message par aphelie » 27 sept. 2010, 19:10

j'espère ne pas avoir chopé un virus ,sinon mon conjoint va explosé .

Avatar du membre
cimbellyne
Modérateur(rice)
Modérateur(rice)
Messages : 11045
Enregistré le : 10 sept. 2007, 18:56
Localisation : Var
Contact :

Re: probleme de connection et de fonctionnement

Message par cimbellyne » 27 sept. 2010, 19:19

pas de soucis....
sinon tu peux essayer en changeant de serveur et en te mettant par exemple sous internet explorer ou firefox pour voir si ça te fait la meme chose....moi j'ai souvent des soucis avec facebook (mon serveur c'est aol, et quand je passe avec internet explorer tout va bien.....) :wink:

Avatar du membre
Annie2B
Passionné(e)
Passionné(e)
Messages : 237
Enregistré le : 06 sept. 2010, 07:23
Localisation : Bastia, Haute Corse

Re: probleme de connection et de fonctionnement

Message par Annie2B » 27 sept. 2010, 20:19

Pas de soucis de mon côté non plus. Peut être as tu un ralentissement de ta connexion !
Annie heureuse maîtresse d' Havana et Floyd
Image Image

Avatar du membre
Nathalie G
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 14165
Enregistré le : 29 janv. 2010, 20:27
Localisation : Aubin neufchateau Dalhem (liege)

Re: probleme de connection et de fonctionnement

Message par Nathalie G » 27 sept. 2010, 20:39

pas de soucis ici non plus :wink:
ImageImageImage

Avatar du membre
Tine
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 1374
Enregistré le : 11 juil. 2010, 13:39
Localisation : Lyon

Re: probleme de connection et de fonctionnement

Message par Tine » 27 sept. 2010, 20:44

Pas de soucis non plus

Avatar du membre
jordan
Webmaster
Webmaster
Messages : 5089
Enregistré le : 30 sept. 2006, 19:04
Localisation : Bordeaux (33)
Contact :

Re: probleme de connection et de fonctionnement

Message par jordan » 27 sept. 2010, 22:01

Bonjour, ce problème m'a également été rapporté par la Salamandre.
J'ai résolu provisoirement son problème en la faisant utiliser un autre navigateur (firefox).

Pourrais tu me faire un imprime écran de la page avec le message d'erreur ?
Quel navigateur utilises tu ? Quel version ?

Merci d'avance.

Jordan.
Pour soutenir le forum, vous pouvez aussi cliquer sur cette bannière puis passer commande chez notre partenaire
Image
Plus de détail ici

Avatar du membre
aphelie
Super passionné(e)
Super passionné(e)
Messages : 649
Enregistré le : 16 janv. 2008, 19:15
Localisation : VEIGNE
Contact :

Re: probleme de connection et de fonctionnement

Message par aphelie » 28 sept. 2010, 21:09

ça y est, ce soir ça refonctionne. Mon navigateur est internet exploreur version 6.0. Je ne peux pas faire de copie d'ecran, le message était ne peux se connecter au site htt forum shih tzu viewtopic etc

Avatar du membre
daniele
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 15756
Enregistré le : 04 févr. 2007, 22:12
Localisation : pas de calais
Contact :

Re: probleme de connection et de fonctionnement

Message par daniele » 28 sept. 2010, 21:25

ah ben tant mieux ! :wink: contente pour toi ! :wink:
Vive l'Amitié !!!
Image Image Image
Thao, mon petit Trésor ! est parti au paradis des toutous le 17 février 2017


Blog : http://thao62.skyrock.com/.

Avatar du membre
jordan
Webmaster
Webmaster
Messages : 5089
Enregistré le : 30 sept. 2006, 19:04
Localisation : Bordeaux (33)
Contact :

Re: probleme de connection et de fonctionnement

Message par jordan » 29 sept. 2010, 10:22

Par contre je te recommande de mettre à jour ton navigateur un de ces jours, au moins pour le failles de sécurité et en plus éviter les problèmes de présentation :wink:
Pour soutenir le forum, vous pouvez aussi cliquer sur cette bannière puis passer commande chez notre partenaire
Image
Plus de détail ici

Avatar du membre
aphelie
Super passionné(e)
Super passionné(e)
Messages : 649
Enregistré le : 16 janv. 2008, 19:15
Localisation : VEIGNE
Contact :

Re: probleme de connection et de fonctionnement

Message par aphelie » 29 sept. 2010, 13:03

pourmoi les ordi c'est comme les voitures je mets le contact et ça doit fonctionner je ne leve jamais le capot.Mon navigateur est à jour , mon spécialiste maison veille Merci

Avatar du membre
jordan
Webmaster
Webmaster
Messages : 5089
Enregistré le : 30 sept. 2006, 19:04
Localisation : Bordeaux (33)
Contact :

Re: probleme de connection et de fonctionnement

Message par jordan » 29 sept. 2010, 19:28

La dernière version de internet explorer est la 8, la version 6.0 commence à dater :wink:
Pour soutenir le forum, vous pouvez aussi cliquer sur cette bannière puis passer commande chez notre partenaire
Image
Plus de détail ici

Avatar du membre
La salamandre
Shihtzurien(ne)
Shihtzurien(ne)
Messages : 9182
Enregistré le : 08 oct. 2006, 01:00
Localisation : Bordeaux
Contact :

Re: probleme de connection et de fonctionnement

Message par La salamandre » 30 sept. 2010, 08:03

Sans rien faire de particulier,depuis hier soir tout re fonctione :D .A mois que Jordan ai fait quelque chose :wink:
Image
Les Shih-tzu ... Ma passion
http://shihtzu-duvaldelasalamandre.com

Répondre